ImportError executing wsgi script within Apache

Solution
sudo apt-get install libapache2-mod-wsgi-py3